Fehlermeldung bei Installation der Testversion

Fragen zur Installation
Forumsregeln
drelanger
Beiträge: 24
Registriert: Mo 27 Jul, 2009 09:40

Fehlermeldung bei Installation der Testversion

Beitragvon drelanger » So 21 Feb, 2016 15:08

Während ich auf die Bereitstellung meines Lizenzschlüssels warte, habe ich schon mal versucht die neue(Test)-Version zu installieren, dabei erhalte ich folgende Meldung:


[code][ecki@Odontozoon ~]$ cd /home/ecki/Turboprint
[ecki@Odontozoon Turboprint]$ ./setup
bash: ./setup: Datei oder Verzeichnis nicht gefunden
[ecki@Odontozoon Turboprint]$ tar -xzf turboprint-2.38-1.x86_64.tgz
[ecki@Odontozoon Turboprint]$ cd turboprint-2.38-1
[ecki@Odontozoon turboprint-2.38-1]$ ./setup
/home/ecki/.gtkrc-2.0:1: error: unexpected identifier 'mydarktheme', expected character '{'
[/code]


Ich nehme an, dass eine korrekte Installation Voraussetzung für die einwandfreie Nutzung von Turboprint ist?



Ich benutze Manjaro welches ein Arch-Derivat ist

Zurück zu „Fragen zur Installation“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste